Zum Inhalt springen
Tools

Tool

Liste der Portnummern

Standard-Ports bekannter Dienste, übernommen aus derdeutschen Wikipedia.

826 von 826 Einträgen

PortTCPUDPBeschreibungStatus
0—UDPreserviertoffiziell
1TCPUDPTCP Port Service Multiplexer (TCPMUX)offiziell
2TCPUDPCompressNET Management Utilityoffiziell
3TCPUDPCompressNET Compression Processoffiziell
5TCPUDPRemote Job Entryoffiziell
7TCPUDPEchooffiziell
9TCPUDPDiscardoffiziell
11TCPUDPSysteminformationen über den ( systat -Service )offiziell
13TCPUDPDaytime ( RFC 867 )offiziell
15TCPUDPnetstat Serviceinoffiziell
17TCPUDPQuote of the Day (QOTD) – Protokoll, um eine kurze „Nachricht des Tages“ zu übermittelnoffiziell
18TCPUDPMessage Send Protocol – Protokoll, um Textnachrichten zwischen Computern zu übermittelnoffiziell
19TCPUDPCharacter Generator Protocol (CHARGEN)offiziell
20TCP—FTP – Datenübertragungoffiziell
21TCPUDPFTP – Verbindungsaufbau und Steuerungoffiziell
22TCPUDPSecure Shell (SSH) wird für verschlüsselte Fernwartung und Dateiübertragung genutzt ( scp , sftp ) sowie für getunnelte Portweiterleitungoffiziell
23TCP—Telnet – unverschlüsseltes Textprotokoll, z. B. für Fernwartung (ähnlich SSH, mit telnetd)offiziell
24TCPUDPPriv-mail: Private E-Mail -Systeme.offiziell
25TCP—Simple Mail Transfer Protocol (SMTP) wird für die E-Mail-Übermittlung zwischen E-Mail-Servern genutzt und findet sehr breite Unterstützung.offiziell
35TCPUDPPrivate Druckserverprotokolleoffiziell
37TCPUDPDas TIME-Protokoll wird genutzt, um übergreifend und plattformunabhängig die maschinenlesbare Zeit auszuliefernoffiziell
39TCPUDPDas Resource Location Protocol (RLP) wird genutzt, um den Ort höherer Netzwerkdienste, die von Hosts angeboten werden, in einem Netzwerk zu bestimmen.offiziell
41TCPUDPGrafikenoffiziell
42TCPUDPNameserver, ARPA Host Name Server Protocoloffiziell
42TCPUDPWINSinoffiziell
43TCP—Whois -Protokolloffiziell
47TCPUDPNI FTPoffiziell
49TCPUDPTACACS Login Host Protocoloffiziell
50TCPUDPRemote Mail Checking Protocoloffiziell
51TCPUDPIMP Logical Address Maintenanceoffiziell
52TCPUDPXNS ( Xerox Network Systems ) Time Protocoloffiziell
53TCPUDPDomain Name System (DNS), meist über UDPoffiziell
54TCPUDPXNS ( Xerox Network Systems ) Clearinghouseoffiziell
55TCPUDPISI Graphics Language (ISI-GL)offiziell
56TCPUDPXNS ( Xerox Network Systems ) Authenticationoffiziell
58TCPUDPXNS ( Xerox Network Systems ) Mailoffiziell
67—UDPBootstrap Protocol (BOOTP) Server; auch genutzt von DHCPoffiziell
68—UDPBootstrap Protocol (BOOTP) Client; auch genutzt von DHCPoffiziell
69—UDPTrivial File Transfer Protocol (TFTP)offiziell
70TCP—Gopher -Protokolloffiziell
71TCP—Genius -Protokolloffiziell
79TCP—Fingeroffiziell
80TCPUDPHypertext Transfer Protocol (HTTP)offiziell
83TCP—MIT ML Deviceoffiziell
88TCPUDPKerberos -Authentifizierungssystemoffiziell
90TCPUDPdnsix ( DoD Network Security for Information Exchange) Securit Attribute Token Mapoffiziell
101TCP—NIC host nameoffiziell
102TCP—ISO - TSAP (Transport Service Access Point) Class 0 protocoloffiziell
104TCPUDPACR / NEMA Digital Imaging and Communications in Medicineoffiziell
105TCPUDPCCSO Nameserver Protocol (Qi/Ph)offiziell
107TCP—Remote Telnet Service protocoloffiziell
108TCPUDPSNA Gateway Access Serveroffiziell
109TCP—Post Office Protocol v2 (POP2)offiziell
110TCP—Post Office Protocol v3 (POP3)offiziell
111TCPUDPONC RPC ( Sun RPC ), v. a. wichtig für NFS ( Portmapper )offiziell
113TCP—ident , ein Authentifizierungsprotokoll, genutzt von IRC -Servern, um Nutzer zu identifizierenoffiziell
113—UDPAuthentication Service (auth)offiziell
115TCP—Simple File Transfer Protocol (SFTP)offiziell
117TCP—UUCP Path Serviceoffiziell
118TCPUDPSQL -(Structured Query Language)-Diensteoffiziell
119TCP—Network News Transfer Protocol (NNTP)offiziell
123TCPUDPNetwork Time Protocol (NTP) zur (hoch)genauen Zeitsynchronisierung zwischen mehreren Computernoffiziell
135TCPUDPDCE Endpunkt -Auflösungoffiziell
135TCPUDPMicrosoft EPMAP (End Point Mapper), auch bekannt als DCE/ RPC Locator Service.inoffiziell
137TCPUDPNetBIOS NetBIOS Name Serviceoffiziell
138TCPUDPNetBIOS NetBIOS Datagram Serviceoffiziell
139TCPUDPNetBIOS NetBIOS Session Serviceoffiziell
143TCPUDPInternet Message Access Protocol (IMAP) – Mail-Managementoffiziell
148TCPUDPjargon – Jargon-Serveroffiziell
152TCPUDPBackground File Transfer Program (BFTP)offiziell
153TCPUDPSGMP, Simple Gateway Monitoring Protocoloffiziell
156TCPUDPSQL Serviceoffiziell
158TCPUDPPCMail Server mit Distributed Mail System Protocol (DMSP)offiziell
161TCPUDPSimple Network Management Protocol (SNMP)offiziell
162TCPUDPSimple Network Management Protocol Trap (SNMPTRAP)offiziell
170TCP—Print-srv, Network PostScriptoffiziell
175TCPUDPVMNET Dienstoffiziell
177TCPUDPX Display Manager Control Protocol ( XDMCP )offiziell
179TCP—BGP (Border Gateway Protocol)offiziell
194TCPUDPInternet Relay Chat (IRC)offiziell
199TCPUDPSMUX , SNMP Unix Multiplexeroffiziell
201TCPUDPAppleTalk Routing Maintenanceoffiziell
209TCPUDPQuick Mail Transfer Protocol (siehe auch Qmail )offiziell
210TCPUDPANSI Z39.50offiziell
213TCPUDPInternetwork Packet Exchange (IPX)offiziell
218TCPUDPMessage posting protocol (MPP)offiziell
220TCPUDPInternet Message Access Protocol (IMAP), version 3offiziell
259TCPUDPESRO, Efficient Short Remote Operationsoffiziell
264TCPUDPBGMP , Border Gateway Multicast Protocoloffiziell
308TCP—Novastor Online Backupoffiziell
311TCP—Mac OS X Server Admin (offiziell AppleShare IP Web Administration)offiziell
318TCPUDPPKIX TSP, Time Stamp Protocoloffiziell
319—UDPPrecision Time Protocol (PTP) / Eventsoffiziell
320—UDPPrecision Time Protocol (PTP) / General Messagesoffiziell
323TCP—Resource PKI to Router Protocoloffiziell
350TCPUDPMATIP-Type A, Mapping of Airline Traffic over Internet Protocol. Airline-spezifischer Datenverkehr (Buchungen, Reservierungen, …) über IPoffiziell
351TCPUDPMATIP-Type B, Mapping of Airline Traffic over Internet Protocoloffiziell
366TCPUDPODMR, On-Demand Mail Relayoffiziell
369TCPUDPRpc2portmapoffiziell
370TCPUDPcodaauth2 – Coda authentication serveroffiziell
371TCPUDPClearCase albdoffiziell
376TCPUDPAmiga Envoy Network Inquiry Protocoloffiziell
383TCPUDPHP data alarm manageroffiziell
384TCPUDPEin Remote Network Server Systemoffiziell
387TCPUDPAURP, das AppleTalk Update-based Routing Protocoloffiziell
389TCPUDPLightweight Directory Access Protocol (LDAP)offiziell
401TCPUDPUPS – Uninterruptible Power Supplyoffiziell
411TCP—Direct Connect Hubinoffiziell
412TCP—Direct Connect Client-to-Clientinoffiziell
427TCPUDPService Location Protocol (SLP)offiziell
443TCPUDPHTTPS ( Hypertext Transfer Protocol over SSL / TLS )offiziell
444TCPUDPSNPP , Simple Network Paging Protocol ( RFC 1568 )offiziell
445TCP—Microsoft-DS Active Directory , Windows-Freigaben (CIFS)offiziell
445TCP—Microsoft-DS SMB -Freigaben (auch bekannt unter dem Namen der freien Implementierung Samba )offiziell
464TCPUDPKerberos Change/Set passwordoffiziell
465TCP—URD (URL Rendezvous Directory for SSM )offiziell
465TCP—Message Submission over TLS protocoloffiziell
465—UDPIGMP v3lite ( IGMP over UDP for SSM )offiziell
475TCPUDPtcpnethaspsrv ( Aladdin Knowledge Systems Hasp services, TCP/IP version)offiziell
497TCP—Dantz Retrospectoffiziell
500—UDPInternet Security Association and Key Management Protocol (ISAKMP)offiziell
501TCP—STMF , Simple Transportation Management Framework – DOT NTCIP 1101offiziell
502TCPUDPModbusoffiziell
504TCPUDPCitadel : Multidienst-Protokoll für das Citadel-Groupware-Protokolloffiziell
510TCP—First Class Protocoloffiziell
512TCP—Rexec , Remote Process Executionoffiziell
512—UDPcomsat und biffoffiziell
513TCP—rloginoffiziell
513—UDPWhooffiziell
514TCP—rsh wird genutzt, um nicht-interaktiv Kommandos auf entfernten Systemen auszuführen. (via Remote Shell, rsh, remsh)offiziell
514—UDPSyslog für System-Logsoffiziell
515TCP—Line Printer Daemon -Druckservicesoffiziell
517—UDPTalkoffiziell
518—UDPNTalkoffiziell
520TCP—efs, extended file name serveroffiziell
520—UDPRouting Information Protocol (RIP)offiziell
521—UDPRouting Information Protocol (RIPng) für die Unterstützung von IPv6offiziell
524TCPUDPNetWare Core Protocol (NCP) wird für viele Dinge genutzt, wie z. B. um primäre NetWare-Server-Freigaben zu nutzen, für Zeit-Synchronisation, …offiziell
525—UDPTimed, ein Zeitserveroffiziell
530TCPUDPCourier ( RPC )offiziell
531TCPUDPAOL Instant Messenger , IRCinoffiziell
532TCP—netnewsoffiziell
533—UDPnetwalloffiziell
540TCP—UUCP (Unix-to-Unix Copy Protocol)offiziell
543TCP—klogin, Kerberos loginoffiziell
544TCP—kshell, Kerberos Remote shelloffiziell
546TCPUDPDHCPv6 -Clientoffiziell
547TCPUDPDHCPv6 -Serveroffiziell
548TCP—Apple Filing Protocol (AFP) over TCPoffiziell
550—UDPnew-rwho, new-whooffiziell
554TCPUDPReal-Time Streaming Protocol (RTSP)offiziell
556TCP—Remotefs, RFS , rfs_serveroffiziell
560—UDPrmonitor, Remote Monitoroffiziell
561—UDPmonitoroffiziell
563TCPUDPNNTP protocol over TLS / SSL (NNTPS)offiziell
587TCP—e-mail message submission ( SMTP )offiziell
591TCP—FileMaker 6.0 (and later) Web Sharing (HTTP Alternate, also see port 80)offiziell
593TCPUDPHTTP RPC Ep Map, Remote Procedure Call over Hypertext Transfer Protocol , often used by Distributed Component Object Model services and Microsoft Exchange Serveroffiziell
601TCPUDPReliable Event Logging Protocol; gesicherte Übertragung von Loginformationen für rsyslogoffiziell
604TCP—TUNNEL profile, ein Protokoll für BEEP peers um einen Tunnel auf Anwendungsebene zu bilden.offiziell
623—UDPASF Remote Management and Control Protocol (ASF-RMCP)offiziell
631TCPUDPInternet Printing Protocol (IPP)offiziell
631TCPUDPCommon Unix Printing System (CUPS)inoffiziell
635TCPUDPRLZ DBaseoffiziell
636TCPUDPLightweight Directory Access Protocol over TLS / SSL (LDAPS)offiziell
639TCPUDPMSDP, Multicast Source Discovery Protocoloffiziell
641TCPUDPSupportSoft Nexus Remote Command (control/listening): A proxy gateway connecting remote control trafficoffiziell
646TCPUDPLDP, Label Distribution Protocol , a routing protocol used in MPLS networksoffiziell
647TCP—DHCP Failover protocoloffiziell
648TCP—RRP (Registry Registrar Protocol)offiziell
651TCPUDPIEEE-MMSoffiziell
653TCPUDPSupportSoft Nexus Remote Command (data): A proxy gateway connecting remote control trafficoffiziell
654TCP—Media Management System (MMS) Media Management Protocol (MMP)offiziell
655TCPUDPtinc -VPN ( Virtual Private Network )offiziell
657TCPUDPIBM RMC (Remote monitoring and Control) protocol, used by System p5 AIX Integrated Virtualization Manager (IVM) and Hardware Management Console to connect managed logical partitions (LPAR) to enable dynamic partition reconfigurationoffiziell
660TCP—Mac OS X Server-Administrationoffiziell
665TCP—sun-dr, Remote Dynamic Reconfigurationoffiziell
666—UDPDoom , erster Online- Ego-Shooteroffiziell
674TCP—ACAP ( Application Configuration Access Protocol )offiziell
691TCP—MS Exchange Routingoffiziell
692TCP—Hyperwave-ISPoffiziell
694TCPUDPLinux-HA High availability Heartbeatoffiziell
695TCP—IEEE-MMS-SSL ( IEEE Media Management System over SSL )offiziell
698—UDPOLSR ( Optimized Link State Routing )offiziell
699TCP—Access Networkoffiziell
700TCP—EPP ( Extensible Provisioning Protocol ), a protocol for communication between domain name registries and registrars ( RFC 5734 )offiziell
701TCP—LMP (Link Management Protocol ( Internet )), a protocol that runs between a pair of nodes and is used to manage traffic engineering (TE) linksoffiziell
702TCP—IRIS (Internet Registry Information Service) über BEEP (Blocks Extensible Exchange Protocol) ( RFC 3983 )offiziell
706TCP—Secure Internet Live Conferencing (SILC)offiziell
711TCP—Cisco Tag Distribution Protocol being replaced by the MPLS Label Distribution Protocoloffiziell
712—UDPTopology Broadcast based on Reverse-Path Forwarding routing protocol (TBRPF) ( RFC 3684 )offiziell
749TCPUDPKerberos administrationoffiziell
750TCP—rfileoffiziell
750—UDPloadavoffiziell
750—UDPkerberos-iv, Kerberos version IVoffiziell
751TCPUDPpumpoffiziell
751TCPUDPkerberos_master, Kerberos authenticationinoffiziell
752TCPUDPqrhoffiziell
752—UDPpasswd_server, Kerberos Password (kpasswd) serverinoffiziell
753TCP—Reverse Routing Header (rrh)offiziell
753—UDPReverse Routing Header (rrh)offiziell
753—UDPuserreg_server, Kerberos userreg Serverinoffiziell
754TCP—tell sendoffiziell
754TCP—krb5_prop, Kerberos v5 slave propagationinoffiziell
754—UDPtell sendoffiziell
760TCPUDPnsoffiziell
760TCPUDPkrbupdate [kreg], Kerberos registrationinoffiziell
783TCP—SpamAssassin spamd daemoninoffiziell
829TCP—PKIX-3 CA/RA, Certificate Management Protocoloffiziell
847TCP—DHCP Failover protocoloffiziell
853TCP—DNS over TLS ( RFC 7858 RFC 8310 )offiziell
860TCP—iSCSI ( RFC 3720 )offiziell
873TCP—rsync Datei-Synchronisationsprotokolloffiziell
888TCP—cddbp, CD DataBase ( CDDB ) protocol (CDDBP)offiziell
901TCP—Samba Web Administration Tool (SWAT)inoffiziell
902TCPUDPideafarm-dooroffiziell
953TCP—rndc – BIND9 remote name daemon controlleroffiziell
989TCPUDPFTPS Protocol (data): FTP over TLS / SSLoffiziell
990TCPUDPFTPS Protocol (control): FTP over TLS / SSLoffiziell
991TCPUDPNAS ( Netnews Administration System)offiziell
992TCPUDPTELNET protocol over TLS / SSLoffiziell
993TCP—Internet Message Access Protocol over TLS / SSL (IMAPS)offiziell
995TCP—Post Office Protocol 3 over TLS / SSL (POP3S)offiziell
1023TCPUDPreserviertoffiziell
1024TCPUDPreserviertoffiziell
1025TCP—NFS , IIS oder Teradatainoffiziell
1026TCP—DCOMinoffiziell
1029TCP—DCOMinoffiziell
1058TCPUDPnim, IBM AIX Network Installation Manager (NIM)offiziell
1059TCPUDPnimreg, IBM AIX Network Installation Manager (NIM)offiziell
1080TCP—SOCKS -Proxyoffiziell
1085TCPUDPWebObjectsoffiziell
1098TCPUDPrmiactivation, RMI -Aktivierungoffiziell
1099TCPUDPrmiregistry, RMI -Registryoffiziell
1109TCPUDPreserviertoffiziell
1140TCPUDPAutoNOC -Protokolloffiziell
1167TCP SCTPUDPCisco IP SLA (Service Assurance Agent)offiziell
1169TCPUDPTripwireoffiziell
1176TCP—Perceptive Automation Indigo - Home-Automation -Serveroffiziell
1182TCPUDPAcceleNet Intelligent Transfer Protocoloffiziell
1194TCPUDPOpenVPNoffiziell
1198TCPUDPThe cajo project – dynamisches, transparentes, verteiltes Rechnen, geschrieben in Javaoffiziell
1200TCPUDPscoloffiziell
1212TCPUDPEqualsocial Fediverseinoffiziell
1214TCP—Kazaaoffiziell
1220TCP—QuickTime-Streaming-Server -Verwaltungoffiziell
1223TCPUDPTGP, TrulyGlobaloffiziell
1234—UDPVLC media player – Voreingestellter Port für UDP/ RTP -Streaminginoffiziell
1241TCPUDPNessus Security Scanneroffiziell
1270TCPUDPMicrosoft System Center Operations Manager (SCOM)offiziell
1293TCPUDPIPsec (Internet Protocol Security)offiziell
1300TCPUDPH.323 secureoffiziell
1311TCP—Dell OpenManage HTTPSoffiziell
1319TCP—AMX ICSPoffiziell
1337TCPUDPMen and Mice DNSoffiziell
1337TCP—WASTEinoffiziell
1344TCPUDPInternet Content Adaptation Protocol (ICAP)offiziell
1352TCPUDPHCL Notes / Domino (RPC) protocoloffiziell
1387TCPUDPcadsi-lm, LMS International (auch Computer Aided Design Software, Inc. (CADSI)) LMoffiziell
1414TCP—IBM WebSphere MQ (früher bekannt als MQSeries )offiziell
1417TCPUDPTimbuktu Service 1 Portoffiziell
1418TCPUDPTimbuktu Service 2 Portoffiziell
1419TCPUDPTimbuktu Service 3 Portoffiziell
1420TCPUDPTimbuktu Service 4 Portoffiziell
1431TCP—Reverse Gossip Transport Protocol (RGTP)offiziell
1433TCP—MSSQL ( Microsoft SQL-Server )offiziell
1434TCPUDPMSSQL ( Microsoft SQL Server )-Monitoroffiziell
1470TCP—Solarwinds Kiwi Log Serveroffiziell
1494TCP—Citrix XenApp Independent Computing Architecture (ICA) thin Client Protokolloffiziell
1503TCPUDPWindows Live Messengerinoffiziell
1512TCPUDPMicrosoft Windows Internet Name Service (WINS)offiziell
1513TCPUDPGarena Garena Gaming Clientoffiziell
1521TCP—nCube-Lizenzmanageroffiziell
1521TCP—Oracle Datenbank , zukünftig jedoch Port 2483inoffiziell
1524TCPUDPingreslock, ingresoffiziell
1526TCP—Oracle Datenbankinoffiziell
1533TCP—IBM Sametime IM – Virtual Places Chat Microsoft SQL Serveroffiziell
1547TCPUDPLaplinkoffiziell
1550——Gadu-Gadu (client-to-client)inoffiziell
1581—UDPMIL STD 2045-47001 VMFoffiziell
1645TCPUDPradius auth, RADIUS Authentikationsprotokoll (Voreinstellung für Cisco und Juniper Networks RADIUS Server)inoffiziell
1646TCPUDPradius acct, RADIUS Authentikationsprotokoll (Voreinstellung für Cisco und Juniper Networks RADIUS Server)inoffiziell
1666TCP—Perforce -Versionsverwaltunginoffiziell
1677TCPUDPNovell GroupWiseoffiziell
1701TCPUDPLayer 2 Forwarding (L2F)offiziell
1701TCPUDPLayer 2 Tunneling Protocol (L2TP)offiziell
1716TCP—America’s Army Massively Multiplayer Online Game (MMOG)inoffiziell
1719—UDPH.323offiziell
1720TCP—H.323offiziell
1723TCPUDPMicrosoft Point-to-Point Tunneling Protocol (PPTP)offiziell
1755TCPUDPMicrosoft Media Services (MMS, ms-streaming)offiziell
1761TCPUDPcft-0offiziell
1761TCP—Novell-ZENworks -Fernwartungswerkzeuginoffiziell
1762–1768TCPUDPcft-1 bis cft-7offiziell
1801TCPUDPMicrosoft Message Queuingoffiziell
1812TCPUDPradius, RADIUS /Authentikationoffiziell
1813TCPUDPradacct, RADIUS /Zugangoffiziell
1863TCP—MSNP ( Microsoft Notification Protocol ), genutzt vom .NET Messenger Service und einigen Instant-Messaging -Protokollenoffiziell
1880TCP—Node-REDinoffiziell
1880TCPUDPvsat-Steuerung (Gilat VSAT-Steuerung)offiziell
1883TCPUDPMQTT (Message Queue Telemetry Transport), auch bekannt als MQIsdp (MQSeries SCADA protocol)offiziell
1900—UDPMicrosoft SSDP – Ermöglicht das Auffinden von UPnP -Gerätenoffiziell
1920TCP—IBM Tivoli Monitoring Console (https)inoffiziell
1935TCP—Adobe Inc. Macromedia Flash Real Time Messaging Protocol (RTMP) „plain“ protocoloffiziell
1947TCPUDPSentinelSRM (hasplm), Aladdin HASP -Lizenzverwaltungoffiziell
1970TCPUDPNetop Remote Controloffiziell
1971TCPUDPNetop Schooloffiziell
1972TCPUDPInterSystems Cachéoffiziell
1975–1977—UDPCisco TCOoffiziell
1984TCP—Big Brother System- und Netzwerkmonitoroffiziell
1985—UDPCisco HSRPoffiziell
1994TCPUDPCisco STUN-SDLC (Serial Tunneling – Synchronous Data Link Control ) protocoloffiziell
1998TCPUDPCisco X.25 über TCP ( XOT )offiziell
2000TCPUDPCisco SCCP (Skinny)offiziell
2008TCP—TeamSpeak 3 Accountinginoffiziell
2010—UDPTeamSpeak 3 Weblisteinoffiziell
2031TCPUDPmobrien-chatoffiziell
2049TCPUDPNetwork File System (Ab NFSv4 nur noch TCP und nur noch 2049)offiziell
2049—UDPshilpoffiziell
2053TCPUDPlot105-ds-upd Lot105 DSuper Updatesoffiziell
2056—UDPCivilization 4 multiplayerinoffiziell
2073TCPUDPDataReel Databaseoffiziell
2074TCPUDPVertel VMF SA (i. e. App.. SpeakFreely)offiziell
2082TCP—Infowave Mobility -Serveroffiziell
2082TCP—CPanel defaultinoffiziell
2083TCP—Secure Radius Service (radsec)offiziell
2083TCP—CPanel default SSLinoffiziell
2086TCP—GNUnetoffiziell
2086TCP—WebHost Manager defaultinoffiziell
2087TCP—WebHost Manager default SSLinoffiziell
2095TCP—CPanel Web mailinoffiziell
2096TCP—CPanel SSL Web mailinoffiziell
2100TCP—Warzone 2100 multiplayerinoffiziell
2101TCP—NTRIPinoffiziell
2102TCPUDPzephyr-srv Project Athena Zephyr Notification Service serveroffiziell
2103TCPUDPzephyr-clt Project Athena Zephyr Notification Service serv-hm connectionoffiziell
2104TCPUDPzephyr-hm Project Athena Zephyr Notification Service hostmanageroffiziell
2105TCPUDPIBM MiniPayoffiziell
2156—UDPTalari Reliable Protocoloffiziell
2161TCP—APC Agentoffiziell
2181TCPUDPEForward – Dokumenttransportsystemoffiziell
2181TCP—ZooKeeper Configuration Management und Service Discovery (management port)inoffiziell
2210TCPUDPNOAAPORT Broadcast Networkoffiziell
2211TCPUDPEMWINoffiziell
2212TCPUDPLeeCO POS Server Serviceoffiziell
2219TCPUDPNetIQ NCAP Protocoloffiziell
2220TCPUDPNetIQ End2Endoffiziell
2261TCPUDPCoMotion Masteroffiziell
2262TCPUDPCoMotion Backupoffiziell
2281TCP—ArmA Procamaign Game APIinoffiziell
2302—UDPArmA Multiplayerinoffiziell
2302—UDPHalo: Kampf um die Zukunft Multiplayerinoffiziell
2303—UDPArmA Multiplayerinoffiziell
2305—UDPArmA Multiplayerinoffiziell
2369TCP—Voreinstellung für BMC Software Control-M/Server – Configuration Agent, oft geändert während Installationoffiziell
2370TCP—Voreinstellung für BMC Software Control-M/Serveroffiziell
2375TCP—Docker REST -API (unverschlüsselt)inoffiziell
2376TCP—Docker REST -API (verschlüsselt über TLS )inoffiziell
2401TCP—Concurrent Versions System ( CVS ), Vorgänger des Subversion -Versionsverwaltungssystems (siehe Port 3690)inoffiziell
2404TCP—IEC 60870-5 -104offiziell
2420—UDPWestell Remote Accessoffiziell
2427—UDPCisco Media Gateway Control Protocol (Protokoll)offiziell
2447TCPUDPovwdb – OpenView Network Node Manager (NNM) daemonoffiziell
2483TCPUDPOracle Datenbank listening für unsichere Client-Verbindungen zum Listener, ersetzt Port 1521offiziell
2484TCPUDPOracle Datenbank listening für SSL Client-Verbindungen zum Listeneroffiziell
2500TCP—THEÒSMESSENGER Listening für TheòsMessenger Client-Verbindungenoffiziell
2501TCP—TheosNet-Admin Listening für TheòsMessenger Client-Verbindungenoffiziell
2518TCPUDPWillyoffiziell
2593TCPUDPRunUO – Ultima Online Serverinoffiziell
2612TCPUDPQPasa from MQSoftwareoffiziell
2700–2800TCP—KnowShowGo P2Poffiziell
2713TCPUDPRaven Trinity Broker Serviceoffiziell
2714TCPUDPRaven Trinity Data Moveroffiziell
2735TCPUDPNetIQ Monitor Consoleoffiziell
2809TCP—corbaloc:iiop URL, in der CORBA 3.0.3 specificationoffiziell
2809TCP—IBM WebSphere Application Server (WAS) Bootstrap / rmi Voreinstellunginoffiziell
2809—UDPcorbaloc:iiop URL, in der CORBA 3.0.3 specification.offiziell
2868TCPUDPNorman Proprietary Event Protocol NPEPoffiziell
2869TCPUDPicslapoffiziell
2888TCPUDPZooKeeper Configuration Management und Service Discovery (leader connect)?
2944—UDPMegaco Text H.248inoffiziell
2945—UDPMegaco Binary (ASN.1) H.248inoffiziell
2947TCP—gpsd GPS daemonoffiziell
2948TCPUDPWAP -push Multimedia Messaging Service (MMS)offiziell
2949TCPUDPWAP -pushsecure Multimedia Messaging Service (MMS)offiziell
2960TCPUDPDFOXSERVERoffiziell
3000—UDPDistributed Interactive Simulation (DIS)inoffiziell
3050TCPUDPgds_db ( InterBase / Firebird )offiziell
3051TCPUDPGalaxy Server (Gateway Ticketing Systems)offiziell
3074TCPUDPXbox Live und/oder Games for Windows – LIVEoffiziell
3128TCP—HTTP -Proxy bei Squidinoffiziell
3225TCPUDPFCIP ( Fiber Channel over Internet Protocol )offiziell
3233TCPUDPWhiskerControl research control protocoloffiziell
3235TCPUDPGalaxy Network Service (Gateway Ticketing Systems)offiziell
3260TCP—iSCSI targetoffiziell
3268TCPUDPmsft-gc, Microsoft Global Catalog (unverschlüsselt)offiziell
3269TCPUDPmsft-gc-ssl, Microsoft Global Catalog (verschlüsselt über SSL bzw. TLS ähnlich wie Port 3268, LDAP über SSL bzw. TLS )offiziell
3283TCP—Apple Remote Desktop reporting (offiziell NetAssistand )offiziell
3299TCP—SAP-Router ( SAP R/3 )inoffiziell
3305TCPUDPodette-ftp, Odette File Transfer Protocol ( OFTP )offiziell
3306TCPUDPMySQL database system (auch für dessen Fork MariaDB verwendet)offiziell
3333TCPUDPDEC Notesoffiziell
3384TCPUDPCluster Management Services (TCP)/Hardware Management (UDP)offiziell
3386TCPUDPGPRS Tunneling Protocol 3GPP GSM / UMTS CDR logging protocoloffiziell
3389TCPUDPMicrosoft Terminal Server ( RDP ), offiziell registriert als Windows Based Terminal (WBT)offiziell
3396TCPUDPNovell NDPS Printer Agentoffiziell
3412TCPUDPxmlBlasteroffiziell
3455TCPUDP[RSVP] Reservation Protocoloffiziell
3423TCP—Xware xTrm Communication Protocol (unverschlüsselt)offiziell
3424TCP—Xware xTrm Communication Protocol (verschlüsselt über SSL bzw. TLS )offiziell
3478TCPUDPSTUNoffiziell
3483—UDPSlim Devices discovery protocoloffiziell
3483TCP—Slim Devices SlimProto protocoloffiziell
3516TCPUDPSmartcard Portoffiziell
3527—UDPMicrosoft Message Queuingoffiziell
3532TCPUDPRaven Remote Management Controloffiziell
3533TCPUDPRaven Remote Management Dataoffiziell
3540—UDPMicrosoft Peer Name Resolution Protocol (PNRP)offiziell
3544—UDPTeredo -Tunnelingoffiziell
3605—UDPComCam IO Portoffiziell
3606TCPUDPSplitlock-Serveroffiziell
3632TCP—distributed compiler (distcc)offiziell
3671TCPUDPefcp – eFieldControl-Protokoll ( EIBnet ), KNX-Associationoffiziell
3689TCP—Digital Audio Access Protocol (DAAP) – genutzt durch Apple iTunes und AirPort Expressoffiziell
3690TCPUDPApache Subversion (SVN) -Versionsverwaltungoffiziell
3702TCPUDPWeb Services Dynamic Discovery (WS-Discovery), genutzt von verschiedenen Komponenten von Windows Vistaoffiziell
3723TCPUDPViele Battle.net Blizzard -Spiele ( Diablo II , Warcraft 2 , Warcraft III: Reign of Chaos , StarCraft )inoffiziell
3724—UDPWorld of Warcraft Online gaming MMORPGinoffiziell
3724TCP—World of Warcraft Online gaming MMORPGinoffiziell
3724TCP—Club Penguin Disney online game for kids – OFFLINEinoffiziell
3735TCP—pwdis – Passwortverteilungoffiziell
3784TCPUDPVentrilo -VoIPinoffiziell
3785—UDPVentrilo -VoIPinoffiziell
3880TCPUDPIGRSoffiziell
3868TCPSCTPDiameter base protocol ( RFC 3588 )offiziell
3872TCP—Oracle Management Remote Agentinoffiziell
3888TCPUDPZooKeeper Configuration Management und Service Discovery (leader election)?
3900TCP—udt_os, IBM UniData UDT OSoffiziell
3945TCPUDPEMCADS service, ein Giritech-Produkt genutzt von G/Onoffiziell
3978TCPUDPOpenTTD (Master-Server und Content)inoffiziell
3979TCPUDPOpenTTDinoffiziell
3999TCPUDPNorman distributed scanning serviceoffiziell
4000TCPUDPDiablo IIinoffiziell
4069—UDPMinger Email Address Verification Protocoloffiziell
4089TCPUDPOpenCORE Remote Control Serviceoffiziell
4093TCPUDPPxPlus Client server interface ProvideXoffiziell
4096TCPUDPAscom Timeplex BRE (Bridge Relay Element)offiziell
4111TCP—Xgridoffiziell
4116TCPUDPSmartcard- TLS (verschlüsselt)offiziell
4172TCPUDPTeradici PCoIPoffiziell
4190TCP—ManageSieve -Protokolloffiziell
4321TCP—Referral Whois (RWhois)-Protokolloffiziell
4460TCP—Network Time Security Key Establishment (NTS-KE) ( RFC 8915 , Abschnitt 7.1 ); zur kryptographischen Absicherung von NTP ( Network Time Protocol )offiziell
4500—UDPIPSec NAT Traversal ( RFC 3947 )offiziell
4505TCPSaltStack Publisher Portinoffiziell
4506TCPSaltStack Request Server Portinoffiziell
4567TCP—Sinatra Serverport im Entwicklungsmodus ( HTTP )inoffiziell
4569—UDPInter-Asterisk eXchange (IAX2)offiziell
4662—UDPOrbitNet Message Serviceoffiziell
4662TCP—OrbitNet Message Serviceoffiziell
4662TCP—eMuleinoffiziell
4664TCP—Google Desktop Searchinoffiziell
4672—UDPeMuleinoffiziell
4711TCP—Fully Automatic Installation – Monitor-Serverinoffiziell
4728TCP—Computer Associates Desktop and Server Management (DMP)/Port Multiplexeroffiziell
4747TCP—Apprentice (Unterstützende Software für Magic: The Gathering )inoffiziell
4753TCPUDPSIMON (Service und Discovery)offiziell
4789—UDPVirtual Extensible LAN (VXLAN)offiziell
4840TCPUDPOPC UA -Protokoll (unverschlüsselt) für OPC Unified Architecture von OPC Foundationoffiziell
4843TCPUDPOPC UA -Protokoll (verschlüsselt über TLS ) für OPC Unified Architecture von OPC Foundationoffiziell
4847TCPUDPWeb Fresh Communication, Quadrion Software & Odorless Entertainmentoffiziell
4894TCPUDPLysKOM Protocol Aoffiziell
4899TCPUDPRadminoffiziell
4949TCP—Munin Resource Monitoring Tooloffiziell
4950TCPUDPCylon Controls UC32 Communications Portoffiziell
5000TCP—commplex-mainoffiziell
5000TCP—UPnPinoffiziell
5000TCP—VTun – VPN Softwareinoffiziell
5000—UDPVTun – VPN Softwareinoffiziell
5001TCP—commplex-linkoffiziell
5001TCP—Slingbox und Slingplayerinoffiziell
5001TCPUDPiperfinoffiziell
5003TCPUDPFileMakeroffiziell
5004TCPUDP (DCCP)RTP (Real-time Transport Protocol) Daten ( RFC 3551 , RFC 4571 )offiziell
5005TCPUDP (DCCP)RTP (Real-time Transport Protocol) Kontrollprotokoll ( RFC 3551 , RFC 4571 )offiziell
5050TCP—Yahoo Messengerinoffiziell
5051TCP—ita-agent Symantec Intruder Alertoffiziell
5060TCPUDPSession Initiation Protocol (SIP), unverschlüsseltoffiziell
5061TCP—Session Initiation Protocol (SIP), verschlüsselt über TLSoffiziell
5082TCPUDPQpur Communication Protocoloffiziell
5083TCPUDPQpur File Protocoloffiziell
5084TCPUDPEPCglobal Low Level Reader Protocol (LLRP), unverschlüsseltoffiziell
5085TCPUDPEPCglobal Low Level Reader Protocol (LLRP), verschlüsselt über TLSoffiziell
5093—UDPSafeNet, Inc. Sentinel LM, Sentinel RMS, License Manager, Client-to-Serveroffiziell
5099TCPUDPSafeNet, Inc. Sentinel LM, Sentinel RMS, License Manager, Server-to-Serveroffiziell
5104TCP—IBM Tivoli Framework NetCOOL/Impact HTTP Serviceinoffiziell
5121TCP—Neverwinter Nightsinoffiziell
5150TCPUDPATMP Ascend Tunnel Management Protocoloffiziell
5151TCP—ESRI SDE Instanceoffiziell
5151—UDPESRI SDE Remote Startoffiziell
5154TCPUDPBZFlagoffiziell
5190TCP—ICQ und AOL Instant Messengeroffiziell
5222TCP—Extensible Messaging and Presence Protocol (XMPP)-Client-Connection, unverschlüsseltoffiziell
5223TCP—Extensible Messaging and Presence Protocol (XMPP)-Client-Connection, verschlüsselt über SSL bzw. TLSinoffiziell
5246—UDPControl And Provisioning of Wireless Access Points ( CAPWAP )/Kontrolleoffiziell
5247—UDPControl And Provisioning of Wireless Access Points ( CAPWAP )/Datenoffiziell
5269TCP—Extensible Messaging and Presence Protocol (XMPP) Server Connectionoffiziell
5298TCPUDPExtensible Messaging and Presence Protocol (XMPP) JEP-0174: Link-Local Messaging / XEP-0174: Serverless Messagingoffiziell
5351TCPUDPNAT Port Mapping Protocoloffiziell
5353—UDPMulticast DNS (mDNS)offiziell
5355TCPUDPLLMNR – Link-Local Multicast Name Resolution; erlaubt es Hosts , eine Namensauflösung für Geräte im selben LAN durchzuführen. (nur unter Windows Vista und Windows Server 2008 )offiziell
5402TCPUDPmftp, Stratacache OmniCast content delivery system MFTP Filesharing Protokolloffiziell
5405TCPUDPNetSupport Manageroffiziell
5417TCPUDPSNS Agentoffiziell
5421TCPUDPNetSupport Manageroffiziell
5432TCPUDPPostgreSQL Datenbankoffiziell
5500TCP—VNCinoffiziell
5517TCP—Setiqueue Proxy-Client für SETI@homeinoffiziell
5520—UDPHytale -Serverinoffiziell
5555TCP—Freecivinoffiziell
5555TCPUDPExample for XCP on Ethernetinoffiziell
5555TCPAndroid Debug Bridge ( ADB )inoffiziell
5556TCPUDPFreecivoffiziell
5631TCP—pcANYWHEREdata, Symantec pcAnywhere (Version 7.52 und neuer)/Datenoffiziell
5632—UDPpcANYWHEREstat, Symantec pcAnywhere (Version 7.52 und neuer)/Statusoffiziell
5665TCP—Icingainoffiziell
5666TCP—NRPE ( Nagios )inoffiziell
5667TCP—NSCA ( Nagios )inoffiziell
5683TCPUDPConstrained Application Protocol (CoAP)offiziell
5696TCP—KMIP Key Management Interoperability Protocol (Version 1.2 Section 3.1.4)by IANA
5800TCP—VNC Remote Desktop Protocol über HTTPinoffiziell
5814TCPUDPHewlett-Packard Support Automation (HP OpenView Self-Healing Services)offiziell
5900TCPUDPVirtual Network Computing (VNC) ( Apple Remote Desktop )offiziell
5938TCPUDPTeamViewer -RDPinoffiziell
5984TCPUDPCouchDB /Serveroffiziell
5985TCP—Windows PowerShell Default psSession Port Windows Remote Management Service (WinRM-HTTP)offiziell
5986TCP—Windows PowerShell Default psSession Port Windows Remote Management Service (WinRM-HTTPS)offiziell
5999TCP—CVSupoffiziell
6000TCP—X11offiziell
6001—UDPX11offiziell
6005TCP—BMC Software Control-M/Serveroffiziell
6086TCP—PDTPoffiziell
6100TCP—Ventrilo /Authentikationoffiziell
6110TCPUDPsoftcm, HP Softbench CMoffiziell
6111TCPUDPspc, HP Softbench Sub-Process Controloffiziell
6112—UDPdtspcdoffiziell
6112TCP—dtspcdoffiziell
6112TCP—Blizzards Battle.net , ArenaNet , Relicinoffiziell
6112TCP—Club Penguininoffiziell
6113TCP—Club Penguininoffiziell
6129TCP—DameWare Remote Controloffiziell
6257—UDPWinMX (siehe auch 6699)inoffiziell
6343—UDPSFlow , sFlow Trafficmonitoringoffiziell
6346TCPUDPgnutella-svc , Gnutella ( FrostWire , LimeWire , Shareaza etc.)offiziell
6347TCPUDPgnutella-rtr , Gnutellaoffiziell
6350TCPUDPApp Discovery and Access Protocoloffiziell
6389TCP—EMC CLARiiONinoffiziell
6419TCPUDPSimple VDR Protocoloffiziell
6432TCP—PgBounceroffiziell
6444TCPUDPSun Grid Engineoffiziell
6445TCPUDPSun Grid Engineoffiziell
6454UDPArt-Net (DMX)offiziell
6514TCP—TLS -verschlüsseltes Transport-Mapping für Syslog ( RFC 5425 )offiziell
6522TCP—Gobbyinoffiziell
6523TCP—Gobbyinoffiziell
6556TCP—CheckMK-Agentinoffiziell
6566TCP—SANE (Scanner Access Now Easy) – SANE network scanner daemoninoffiziell
6600TCP—Music Playing Daemon (MPD)inoffiziell
6619TCPUDPodette-ftps, Odette File Transfer Protocol ( OFTP ), verschlüsselt über TLS / SSLoffiziell
6626TCPUDPWAGO-Service-Protocol (wago-service)offiziell
6660–6664TCP—Internet Relay Chat (IRC)inoffiziell
6665–6669TCP—Internet Relay Chat (IRC)offiziell
6679TCPUDPOsorno Automation -Protokoll (OSAUT)offiziell
6679TCP—IRC (verschlüsselt über SSL bzw. TLS , Secure Internet Relay Chat )inoffiziell
6697TCP—IRC (verschlüsselt über SSL bzw. TLS , Secure Internet Relay Chat )offiziell
6699TCP—WinMX (siehe auch 6257)inoffiziell
6881–6887TCPUDPBitTorrent ( P2P )inoffiziell
6888TCPUDPMUSEoffiziell
6888TCPUDPBitTorrent ( P2P )inoffiziell
6889–6890TCPUDPBitTorrent ( P2P )inoffiziell
6891–6900TCPUDPBitTorrent ( P2P )inoffiziell
6891–6900TCPUDPWindows Live Messenger (Dateiübertragung)inoffiziell
6901TCPUDPWindows Live Messenger (Audio)inoffiziell
6901TCPUDPBitTorrent ( P2P )inoffiziell
6902–6968TCPUDPBitTorrent ( P2P )inoffiziell
6969TCPUDPacmsodaoffiziell
6969TCP—BitTorrent -Trackerinoffiziell
6970–6999TCPUDPBitTorrent ( P2P )inoffiziell
7000TCP—Vuzes eingebauter HTTPS - BitTorrent -Trackerinoffiziell
7001TCP—BEA WebLogic -Server HTTP -Serverinoffiziell
7002TCP—BEA WebLogic -Server HTTPS serverinoffiziell
7025TCP—Zimbra LMTP [mailbox] (Lokale Mailzustellung)inoffiziell
7047TCP—Zimbrainoffiziell
7133TCP—Enemy Territory: Quake Warsinoffiziell
7171TCP—Tibiainoffiziell
7306TCP—Zimbra mysql [mailbox]inoffiziell
7307TCP—Zimbra mysql [logger]inoffiziell
7312—UDPSibelius Lizenzserverinoffiziell
7400TCPUDPRTPS (Real Time Publish Subscribe) DDS Discoveryoffiziell
7401TCPUDPRTPS (Real Time Publish Subscribe) DDS User-Trafficoffiziell
7402TCPUDPRTPS (Real Time Publish Subscribe) DDS Meta-Trafficoffiziell
7509TCP—ACPLT – process automation serviceoffiziell
7547TCPUDPCPE WAN Management Protocol Technical Report 069offiziell
7777TCP—Grand Theft Auto: San Andreas Server default portinoffiziell
7777TCP—Terraria Server Standard Portinoffiziell
7777–7788—UDPUnreal Tournament Serverinoffiziell
7777–7788TCP—Unreal Tournament Serverinoffiziell
7787–7788TCP—GFI EventsManager 7 & 8offiziell
7788–7799TCP—DRBDinoffiziell
8000—UDPiRDMI (Intel Remote Desktop Management Interface ) – manchmal statt 8080 genutztoffiziell
8000TCP—iRDMI (Intel Remote Desktop Management Interface )offiziell
8000TCP—SHOUTcastinoffiziell
8001TCP—SHOUTcastinoffiziell
8006TCP—Proxmox VE Webinterface ab Version 3.xinoffiziell
8007TCPUDPwarppipeoffiziell
8007TCP—Proxmox Backup Serverinoffiziell
8008TCP—HTTP – Alternativoffiziell
8008TCP—Google Chromecastinoffiziell
8009TCP—Google Chromecastinoffiziell
8009TCP—ajp13 – Apache JServ Protocol AJP Connectorinoffiziell
8010TCP—XMPP Dateiübertragungeninoffiziell
8016TCP—Secure Automation Device Specification ( Beckhoff Automation )offiziell
8051TCP—Rocrail Client Service (Model Railroad Control System)offiziell
8074TCP—Gadu-Gaduinoffiziell
8080TCPUDPHTTP alternativ (http_alt); oft genutzt für Proxyserver und Cachingserver , oder um einen Webserver ohne root -Rechte zu nutzenoffiziell
8080TCP—Apache Tomcatinoffiziell
8083TCP—FHEM ; Weboberfläche eines Hausautomationssystemsinoffiziell
8086TCP—Kaspersky Anti-Virus Control Centerinoffiziell
8087TCP—Parallels Plesk Control Panelinoffiziell
8087—UDPKaspersky Anti-Virus Control Centerinoffiziell
8087TCP—SinusBot Interface ( HTTP )inoffiziell
8088TCP—Radan HTTPoffiziell
8089TCP—Splunk Daemoninoffiziell
8101TCP—openHAB Control Panelinoffiziell
8118TCP—Privoxyoffiziell
8123TCP—Polipo Web proxyoffiziell
8123TCPHome Assistant
8181–8186TCP—FRITZ!Box Diensteinoffiziell
8243TCPUDPHTTPS für Apache Synapseoffiziell
8270TCPRobot Framework Remote Library Interfaceoffiziell
8280TCPUDPHTTP für Apache Synapseoffiziell
8303—UDPTeeworlds Serverinoffiziell
8332TCP—Bitcoin JSON-RPC Serverinoffiziell
8333TCP—Bitcoininoffiziell
8384TCP—SyncThinginoffiziell
8400TCPUDPcvp, Commvault Unified Data Managementoffiziell
8423TCPAristech text-to-speech serveroffiziell
8442TCPUDPCyBro A-bus, Cybrotech Ltd.offiziell
8443TCPUDPPCsync HTTPS (IANA); inoffiziell: SW Soft Plesk Control Panel, Apache Tomcat SSL, Promise WebPAM SSL, LiveConfig , IPCopoffiziell
8444TCPUDPPCsync HTTPSoffiziell
8484TCPUDPMapleStoryinoffiziell
8500TCPUDPColdFusion Macromedia/Adobe ColdFusion, Duke Nukem 3Dinoffiziell
8530TCP—WSUS HTTP Standardportinoffiziell
8531TCP—WSUS HTTPS Standardportinoffiziell
8767—UDPTeamSpeakinoffiziell
8768—UDPTeamSpeakinoffiziell
8880—UDPcddbp-alt, CDDB protocol (CDDBP) alternativoffiziell
8880TCP—cddbp-alt, CDDB protocol (CDDBP) alternativoffiziell
8880TCP—WebSphere Application Server SOAP connector Voreinstellunginoffiziell
8883TCPUDPSecure MQTT ( Message Queue Telemetry Transport , verschlüsselt über SSL bzw. TLS )offiziell
8887TCP—HyperVM HTTPoffiziell
8888TCP—HyperVM HTTPSoffiziell
8888—UDPNewsEDGE Serveroffiziell
8888TCP—NewsEDGE Serveroffiziell
8953TCP—unbound dns nameserver Kontroll-Portoffiziell
8953—UDPreserviertoffiziell
8954TCPUDPCanto Cumulus Admin Portoffiziell
9000TCP—SqueezeCenter web server & streaminginoffiziell
9001TCPUDPETL Service Manageroffiziell
9001——Microsoft SharePoint Authoring Environmentinoffiziell
9001——Torinoffiziell
9009TCPUDPPichat -Server – Peer-to-Peer Chat Softwareoffiziell
9030TCP—Tor /oft genutztinoffiziell
9043TCP—WebSphere Application Server Administration Console secureinoffiziell
9050TCP—Torinoffiziell
9051TCP—Torinoffiziell
9060TCP—WebSphere Application Server Administration Consoleinoffiziell
9080—UDPglrpc, Microsoft Groove Kollaborationssoftware GLRPCoffiziell
9080TCP—glrpc, Microsoft Groove Kollaborationssoftware GLRPCoffiziell
9080TCP—WebSphere Application Server HTTP Transport (port 1) Voreinstellunginoffiziell
9090TCP—Webwasher , McAfee Web Gateway – Default Proxy Port, ManageEngine Applications Managerinoffiziell
9090TCP—Openfire Administration Consoleinoffiziell
9090TCP—SqueezeCenter /Kontrolle (CLI)inoffiziell
9091TCP—Openfire Administration Console (SSL Secured)inoffiziell
9100TCP—PDL Data Streamoffiziell
9101TCPUDPBacula Directoroffiziell
9102TCPUDPBacula File Daemonoffiziell
9103TCPUDPBacula Storage Daemonoffiziell
9105TCPUDPXadmin Control Daemonoffiziell
9119TCPUDPMXit Instant Messengeroffiziell
9150TCP—Tor Browser Bundleinoffiziell
9287TCPUDPCanto Cumulusoffiziell
9293TCP—Sony PlayStation RemotePlayinoffiziell
9306TCP—Sphinx Native APIoffiziell
9312TCP—Sphinx SphinxQLoffiziell
9418TCPUDPgit, Git pack transfer serviceoffiziell
9522TCPUDPSpeedwire, SMA Solar Technology AG , Kommunikationsprotokolloffiziell
9535TCPUDPmngsuite, LANDesk Management Suite Remote Controloffiziell
9536TCPUDPlaes-bf, IP Fabrics Surveillance buffering functionoffiziell
9600—UDPOmron FINS, OMRON FINS PLC communicationoffiziell
9695—UDPCCNxoffiziell
9800TCPUDPWebDAV Sourceoffiziell
9875TCP—Disney Club Penguin Onlinespiel für Kinderinoffiziell
9898—UDPMonkeyComoffiziell
9898TCP—MonkeyComoffiziell
9987—UDPTeamSpeak 3 Voiceinoffiziell
9996TCPUDP„The Palace“ Virtual Reality Chat Software – 5offiziell
10000——Webmininoffiziell
10001TCPUCPSCP Configurationoffiziell
10008TCPUDPOctopus Multiplexeroffiziell
10011TCP—TeamSpeak 3 ServerQuery ( Telnet )inoffiziell
10022TCP—TeamSpeak 3 ServerQuery ( SSH )inoffiziell
10024TCP—Zimbra SMTP [mta] – postfix nach amavisinoffiziell
10025TCP—Zimbra SMTP – amavis zurück zu postfixinoffiziell
10050TCPUDPZabbix -Agentoffiziell
10051TCPUDPZabbix -Trapperoffiziell
10080TCP—TeamSpeak 3 Query über HTTPinoffiziell
10113TCPUDPNetIQ Endpointoffiziell
10114TCPUDPNetIQ Qcheckoffiziell
10115TCPUDPNetIQ Endpointoffiziell
10116TCPUDPNetIQ VoIP Assessoroffiziell
10443TCP—TeamSpeak 3 Query über HTTPSinoffiziell
10823—UDPLandwirtschafts-Simulator 2011/13/15/17 Standard-Serverinoffiziell
11211TCPUDPmemcachedinoffiziell
11371TCP—OpenPGP - HTTP - Schlüsselserver (HPK)offiziell
11576——IPStorinoffiziell
12012—UDPAudition Online Dance Battle , Korea-Server – Status/Version Checkinoffiziell
12013TCPUDPAudition Online Dance Battle , Korea-Serverinoffiziell
12035—UDPLinden Lab Second Lifeinoffiziell
12222—UDPLight Weight Access Point Protocol ( LWAPP ; RFC 5412 )offiziell
12223—UDPLight Weight Access Point Protocol ( LWAPP ; RFC 5412 )offiziell
12345——NetBusinoffiziell
12489TCP—NSClient/NSClient++/NC_Net ( Nagios )inoffiziell
12975TCP—LogMeIn Hamachiinoffiziell
13720–13721TCPUDPSymantec NetBackup / VERITASoffiziell
13724TCPUDPSymantec Network Utility – vnetd/ VERITASoffiziell
13782TCPUDPSymantec NetBackup / VERITASoffiziell
13783TCPUDPSymantec VOPIED protocol ( VERITAS )offiziell
13785TCPUDPSymantec NetBackup Database – nbdb ( VERITAS )offiziell
13786TCPUDPSymantec nomdb ( VERITAS )offiziell
14567—UDPBattlefield 1942inoffiziell
15000TCP—psyBNCinoffiziell
15000TCP—Wesnothinoffiziell
15000TCP—hydapoffiziell
15000—UDPhydapoffiziell
15345TCPUDPXPilotoffiziell
15567—UDPBattlefield Vietnaminoffiziell
16080TCP—Mac OS X Server Web (HTTP) serviceinoffiziell
16567—UDPBattlefield 2inoffiziell
16992TCPUDPIntel(R) Active Management Technology (AMT)offiziell
17474—UDPDMXControl 3 Network Discoveryinoffiziell
17475TCP—DMXControl 3 Network Broker (unverschlüsselt)inoffiziell
17476TCP—DMXControl 3 Network Broker (verschlüsselt über TLS )inoffiziell
17500TCP—Dropbox LanSync Protocol (db-lsp)offiziell
17500—UDPDropbox LanSync Discovery (db-lsp-disc)offiziell
18104TCP—RAD PDF Serviceoffiziell
19132—UDPMinecraft Bedrock Editioninoffiziell
19133—UDPMinecraft Bedrock Editioninoffiziell
19226TCP—Panda Software AdminSecure Communication Agentinoffiziell
19283TCPUDPK2 – KeyAuditor & KeyServer, Sassafras Software Inc. Lizenzmanagement Werkzeugeoffiziell
19294TCP—Google Talk Voice and Video connectionsinoffiziell
19295—UDPGoogle Talk Voice and Video connectionsinoffiziell
19302—UDPGoogle Talk Voice and Video connectionsinoffiziell
19315TCPUDPKeyShadow for K2 – KeyAuditor & KeyServer, Sassafras Software Inc. Lizenzmanagement -Werkzeugeoffiziell
19999——DNP – Secure (Distributed Network Protocol – Secure), a secure version of the protocol used in SCADA systems between communicating RTUs and IEDsoffiziell
20000——DNP (Distributed Network Protocol), a protocol used in SCADA systems between communicating RTUs and IEDsoffiziell
22347TCPUDPWibuKey, WIBU-SYSTEMS AG Kopierschutzoffiziell
22350TCPUDPCodeMeter, WIBU-SYSTEMS AG Kopierschutzoffiziell
22351TCP—CodeMeter-CmWAN WIBU-SYSTEMS AG Kopierschutzoffiziell
23399——Skype Standard Protokollinoffiziell
23513——Duke Nukem 3D Duke Nukem Portsinoffiziell
24070TCP—Steam lokaler Spieletransferinoffiziell
24444——NetBeans IDEinoffiziell
24465TCPUDPTonido Directory Server für Tonido, eine Personal Web App - und P2P -Plattformoffiziell
24554TCPUDPBINKP , Protokoll für FidoNet -Mailbox-Übertragungen mittels TCP/IP , Basis für FidoNet-über-Internet ( FoIP )offiziell
24800——Synergy : KVM -Softwareinoffiziell
24842——StepMania : Online: Dance Dance Revolution -Simulatorinoffiziell
25565TCP—Minecraft -Serverinoffiziell
25888—UDPXfire (Firewall Report, UDP_IN)inoffiziell
25999TCP—Xfireinoffiziell
26000—UDPQuake von id Softwareoffiziell
26000TCP—Quake von id Softwareoffiziell
26000TCP—EVE Online MMORPG von CCPinoffiziell
26900TCP—EVE Online MMORPG von CCPinoffiziell
26901TCP—EVE Online MMORPG von CCPinoffiziell
27000–27009TCP—FLEXnet Publishers Lizenz-Serverinoffiziell
27010——Source Engine reservierter Serverportinoffiziell
27014——Source Engine reservierter Serverport (selten)inoffiziell
27015——GoldSrc und Source Engine reservierter Serverportinoffiziell
27016——Magicka Serverportinoffiziell
27017——mongoDB Serverportinoffiziell
27036—UDPSteam In-Home-Streaming Discovery-Protokollinoffiziell
27374——Sub7 Standardinoffiziell
27900–27901——Nintendo Wi-Fi Connectioninoffiziell
27901–27910—UDPHauptserver für Quake II von id Softwareinoffiziell
27960–27969—UDPEnemy Territory von Activision , Quake III Arena , Quake III und Quake Live von id Software sowie einige von ioquake3 abgeleitete Spieleinoffiziell
28001——Starsiege: Tribes Standard Tribes v.1 Serverinoffiziell
28763—UDPAssaultCube Serverinoffiziell
28910——Nintendo Wi-Fi Connectioninoffiziell
28960—UDPCall of Duty ; Call of Duty: United Offensive ; Call of Duty 2 ; Call of Duty 4: Modern Warfare ; Call of Duty: World at War (PC-Version)inoffiziell
29900–29901——Nintendo Wi-Fi Connectioninoffiziell
29920——Nintendo Wi-Fi Connectioninoffiziell
30000——Pokémon Netbattleinoffiziell
30033TCP—TeamSpeak 3 DateiTransferinoffiziell
30301——BitTorrentinoffiziell
31337TCP—Back Orifice – Fernwartung (oft jedoch Trojanisches Pferd )inoffiziell
31456TCP—TetriNET IRC -Gatewayinoffiziell
31457TCP—TetriNEToffiziell
31458TCP—TetriNETinoffiziell
32769TCP—FileNet -RPCinoffiziell
32976TCP—LogMeIn Hamachiinoffiziell
33434TCPUDPtracerouteoffiziell
37777TCP—Digital Video Recorder hardwareinoffiziell
38000TCP—InfoVista Server Databaseoffiziell
40000TCPUDPSafetyNET p Echtzeit Industrial Ethernetoffiziell
41144TCP—TeamSpeak -DNS (TSDNS)inoffiziell
43594–43595TCP—RuneScapeinoffiziell
44818TCPUDPEtherNet/IP ( Industrial Ethernet )offiziell
47808TCPUDPBACnetoffiziell
49000TCPUDPServer für Statusinformationen, SOAP (z. B. bei Fritz!Box )inoffiziell
49151TCPUDPreserviertoffiziell
51820–UDPWireGuardinoffiziell
53805–UDPFritz!Box Meshinoffiziell
57621TCPUDPSpotifyinoffiziell
60000–61000TCPUDPMoshinoffiziell
64738TCPUDPMumbleinoffiziell